Forum

diarhee lmaternite

1 17-Jun-2020 14:40 (il y a 2 ans 3 mois 7 jours)

bonjour , je recherche des éleveurs ayant les mêmes problèmes que moi en maternité à savoir vomissement sur porcelets , c est le 1er signe clinique qui peuvent intervenir à partir de 5 jours d'âge comme à 2 - 3 semaines d'âge ( des porcelets de 21 jours prêt à être sevrés de plus de 6 kg peuvent être concernés), autopsie de porcelets depuis plusieurs années ( il a été trouvé du clostridium perfringens type A, prolifération colibacillaire- escheridia coli autre que K88, Enterococcus hirae).

traitement de l'eau au dioxyde de chlore ,

chimie :     ph : 6.40, matières organique : 0.8 , nitrite : 0.004, nitrate: 2.5, chlorure: 50, fer: - 0.02, dureté totale: 12, turbidité : 

bactériologique   :  germe totaux: 24, coliformes totaux NF: 28, coliformes thermo tolérants: 13, anaérobie sulfito réducteurs: 30, entérocoque NF : 0

Sachant que l'année dernière tous les résultats de Bactério était à 0, sauf les germes totaux qui était a 5 ( critères qualité : - de 10 )

Nous avons essayer les vaccins, antibiotiques, acides, aliment déconcentrés, retarder passage à l'aliment allaitant, aliment  ( 70% gestante / 30% allaitante) , tourbe aux porcelets, maïs humide aux truies et porcelets, désinfection: dégraissant/ désinfectant/ thermo nébulisation,  lavage des truies avec shampoing, protocole strict ( changement de botte par section de bâtiment - gestante/ps/maternité, contamination en crotte des cochettes + sac de jute+ carton mise bas, levure pendant 5 ans dans minéral / dans la soupe et à l'auge, rénovation maternité ( vide sanitaire et préfose refaite entièrement), poudre magique et poudre orale sur porcelets, bactérie lactique, ensemencement des cases avant naissances porcelets et après naissance avec bactérie

merci d'avance aux éleveurs qui on le même signe clinique ( vomissement ) que moi

2 22-Jun-2020 21:22 (il y a 2 ans 3 mois 2 jours)

Contamination à MB -4 et MB -8 sur subtrat lacto avec diarhhée collectée sur ton site

tout le reste tu peux oublier. d'ailleurs tu as testé ...

 

pol bismutpol bismut
1

3 24-Jun-2020 11:36 (il y a 2 ans 3 mois)

Même chose rencontrée en élevage il y a quelques temps, après avoir tout essayé comme toi tout est revenu à la normale comme par hasard.Par contre ton taux de sulfito indique clairement la présence d'un biofilm important dans ton circuit d'eau.

p BISMUT

charlotcharlot
11

4 10-Jul-2020 22:32 (il y a 2 ans 2 mois 14 jours)

Même symptôme que toi, le clostripor A répond bien pour l’instant.

Seuls les utilisateurs inscrits peuvent ajouter des messages sur le forum